АвторСообщение
lika
постоянный участник


Пост N: 91
ссылка на сообщение  Отправлено: 07.04.07 19:53. Заголовок: Форум стал странно работать



Помогите пожалуйста:форум виден вот таким образом
В этих темках была
http://hamkke.borda.ru/index.pl?1-13-0-00000031-000-0-0-1141306351
http://hamkke.borda.ru/index.pl?1-1-0-00002322-000-0-0-1144759711
,сделала все как написана.
Что мне надо сделать чтоб все нормально показывало?

Спасибо: 0 
Профиль Ответить
Ответов - 16 [только новые]


mahmood-
постоянный участник


Пост N: 223
ссылка на сообщение  Отправлено: 09.12.10 09:50. Заголовок: stranno..


stranno

Спасибо: 0 
Профиль Ответить
MM
moderator


Пост N: 1034
Info: восточный глюк
Откуда: ЮК, Сеул
ссылка на сообщение  Отправлено: 08.04.07 00:29. Заголовок: Re:


Форум на даный момент работает без сбоев.
Очевидно, все дело в ваших настройках IE, которым вы пользуетесь.
И если вы не настраивали его - я вас все равно не обманываю - за вас это сделали
другие прорамки и плагины подгруженые вами при посещении нек. сайтов.

Решения:

1. Прочистить кэш, кукисы - сделать то что вы уже читали на одной из посещенных вами страниц.
удалить встроеные плагины поиска, мессенджеров, асек. И тогда уверяю, вас - все будет работать в точности как будто вы только что загрузили IE (Internet Expl) к себе на комп

Судя по рисунку вашему - у вас комп общего пользования. Чистка кукисов и кэша явно может не обрадовать ваших коллег...
тогда вариант 2:

2. Загрузите другой броузер для просмотра форума, например - удобный MYIE2 - скачать
Что это такое-описание
и спокойно смотрите форум.

Спасибо: 0 
Профиль Ответить
tuyana



Пост N: 16
Откуда: Корея, Jeongeup
ссылка на сообщение  Отправлено: 08.04.07 00:31. Заголовок: Re:


Месяц назад у меня тоже такое было.Я вообще чайник,не могла настроить.Вызвала компьтрщика,он поменял процессор.Был Windows98,а стал XP2002.В чём причина была так и не поняла

Спасибо: 0 
Профиль Ответить
MM
moderator


Пост N: 1035
Info: восточный глюк
Откуда: ЮК, Сеул
ссылка на сообщение  Отправлено: 08.04.07 00:42. Заголовок: Re:


еще раз повторяю железо тут ни причем.

все дело в перенастройках броузера, - розетки, провода, цвет корпуса и вид процессора
никакого участия, в данном процессе , НЕ ПРИНИМАЮТ!

Спасибо: 0 
Профиль Ответить
Anneya



Пост N: 5605
Откуда: Южная Корея
ссылка на сообщение  Отправлено: 08.04.07 21:37. Заголовок: Re:


tuyana пишет:

 цитата:
Месяц назад у меня тоже такое было.Я вообще чайник,не могла настроить.Вызвала компьтрщика,он поменял процессор.Был Windows98,а стал XP2002.В чём причина была так и не поняла





тоже самое было.Затем вместо Винды 98 поставили Винду ХП и все наладилось.

Спасибо: 0 
Профиль Ответить
MM
moderator


Пост N: 1050
Info: восточный глюк
Откуда: ЮК, Сеул
ссылка на сообщение  Отправлено: 09.04.07 14:35. Заголовок: Re:


Anneya возможно немного огорчу вас - если у вас остались то же железо,
т.е. CPU HDD и операт.память - что и при Win98, если конечно ОС не грузилась
на новое железо преднамеренно.

немного запутано, попробую пояснить:
Если на CPU-PIII ставить WinXP - это очень сильно грузит железо

примерно как если на "Матиз" поставить колеса и кузов от "СантаФэ"
комфортно, но движку взахлеб работа...

Спасибо: 0 
Профиль Ответить
katsva
постоянный участник


Пост N: 1583
Откуда: Корея, Пусан
ссылка на сообщение  Отправлено: 09.04.07 01:24. Заголовок: Re:


Сбросьте настройки эксплорера по умолчанию

Спасибо: 0 
Профиль Ответить
Dana8305@mail.ru
постоянный участник


Пост N: 145
Откуда: Uzbekistan-S.Korea, Changwon
ссылка на сообщение  Отправлено: 07.05.08 01:50. Заголовок: ­Здраствуйте, помогит..


*PRIVAT*

Спасибо: 0 
Профиль Ответить
FlyingHollander
Flying Dutchman


Пост N: 903
ссылка на сообщение  Отправлено: 07.05.08 02:58. Заголовок: Dana8305@mail.ru По..


Dana8305@mail.ru
Попробуйте вот что:
1. Перезагрузить комп.
2. Установить другой браузер и попробовать зайти на форум через него. Например Opera или FireFox.
3. Установить русский язык.

Пока же встречные вопросы:
1. Какая у вас операционная система?
2. Какая языковая локализация операционной системы?
3. Когда случилась проблема?

Спасибо: 0 
Профиль Ответить
tekila



Не зарегистрирован
ссылка на сообщение  Отправлено: 04.02.10 00:34. Заголовок: Здравствуйте. Почему..


Здравствуйте. Почему мои сообщения модераторы не вставляют?

Спасибо: 0 
Ответить
Юляня
постоянный участник


Пост N: 419
Info: Самая счастливая!!!!
Откуда: страна любви, город улыбок
Фото:
ссылка на сообщение  Отправлено: 23.06.10 16:28. Заголовок: не работает детская,..


не работает детская,по крайней мере для меня,не могу сделать "правку"постоянно выходят,что у меня какая-то ошибка помогите!!!!
заранее спасибо

Спасибо: 0 
Профиль Ответить
Анка-хулиганка
Барабаню в барабаны


Пост N: 13024
ссылка на сообщение  Отправлено: 23.06.10 19:06. Заголовок: Юляня пишет: не раб..


Юляня пишет:

 цитата:
не работает детская,по крайней мере для меня,не могу сделать "правку"постоянно выходят,что у меня какая-то ошибка помогите!!!!


что-то пишите по корейски или же копируете сообщение, где написано по-корейски? И каким дизайном пользуетесь?

Спасибо: 0 
Профиль Ответить
Юляня
постоянный участник


Пост N: 423
Info: Самая счастливая!!!!
Откуда: страна любви, город улыбок
Фото:
ссылка на сообщение  Отправлено: 24.06.10 00:24. Заголовок: Анка-хулиганка пишет..


Анка-хулиганка пишет:

 цитата:
что-то пишите по корейски или же копируете сообщение, где написано по-корейски? И каким дизайном пользуетесь?

дизайн 4
по корейски не пишу.просто делаю правку в сообщении,и отправляю,а у меня выходит страница с окном,что это ошибка и надо обновить страницу,я так делаю,без толку.
а вообще в детской не в первый раз у меня так,сейчас тоже там писала сообщение так и не смогла отправить

Спасибо: 0 
Профиль Ответить
Юляня
постоянный участник


Пост N: 424
Info: Самая счастливая!!!!
Откуда: страна любви, город улыбок
Фото:
ссылка на сообщение  Отправлено: 24.06.10 02:32. Заголовок: мда.... поменяла диз..


мда.... поменяла дизайн и всё заработало!всем спасибо

Спасибо: 0 
Профиль Ответить
Юляня
постоянный участник


Пост N: 462
Info: Самая счастливая!!!!
Откуда: страна любви, город улыбок
Фото:
ссылка на сообщение  Отправлено: 07.07.10 12:41. Заголовок: у меня опять ничего ..


у меня опять ничего не получается!перепробовала все дизайны,не могу сделать правку,выходит это дурацкое окно,что делать?????

Спасибо: 0 
Профиль Ответить
wostok
постоянный участник


Пост N: 222
ссылка на сообщение  Отправлено: 24.08.10 20:55. Заголовок: привет..


привет

Спасибо: 0 
Профиль Ответить
Тему читают:
- участник сейчас на форуме
- участник вне форума
Все даты в формате GMT  12 час. Хитов сегодня: 176
Права: смайлы да, картинки да, шрифты да, голосования нет
аватары да, автозамена ссылок вкл, премодерация вкл, правка нет



Создай свой форум на сервисе Borda.ru
Форум находится на 91 месте в рейтинге
Текстовая версия

форум ХАМККЕ переехал